<!DOCTYPE html>

<!--[if lt IE 7]> <html class="lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="en-US" > <![endif]-->
<!--[if IE 7]> <html class="lt-ie10 lt-ie9 lt-ie8" lang="en-US" > <![endif]-->
<!--[if IE 8]> <html class="lt-ie10 lt-ie9" lang="en-US" > <![endif]-->
<!--[if IE 9]> <html class="lt-ie10" lang="en-US" > <![endif]-->
<!--[if gt IE 9]><!--> <html class="gt-ie9" lang="en-US" > <!--<![endif]-->


<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.sapiens.org/xmlrpc.php">

<script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>Why Did Chinese Farmers Switch to Wheat?</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Chinese Farmers - A shift in ancient Chinese crops shows how agricultural practices can help or hinder food production in the face of environmental change."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sapiens.org/archaeology/chinese-farmers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why Did Chinese Farmers Switch to Wheat?" />
<meta property="og:description" content="A shift in ancient Chinese crops shows how agricultural practices can help or hinder food production in the face of environmental change." />
<meta property="og:url" content="https://www.sapiens.org/archaeology/chinese-farmers/" />
<meta property="og:site_name" content="SAPIENS" />
<meta property="article:publisher" content="https://www.facebook.com/SAPIENS.org" />
<meta property="article:tag" content="Economics" />
<meta property="article:tag" content="Environment" />
<meta property="article:tag" content="Food" />
<meta property="article:tag" content="History" />
<meta property="article:section" content="Archaeology" />
<meta property="article:published_time" content="2019-11-20T18:01:11+00:00" />
<meta property="article:modified_time" content="2019-11-20T18:36:26+00:00" />
<meta property="og:updated_time" content="2019-11-20T18:36:26+00:00" />
<meta property="og:image" content="https://www.sapiens.org/wp-content/uploads/2019/11/01-GettyImages-539701650_compressed-1200x628.jpg" />
<meta property="og:image:secure_url" content="https://www.sapiens.org/wp-content/uploads/2019/11/01-GettyImages-539701650_compressed-1200x628.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A shift in ancient Chinese crops shows how agricultural practices can help or hinder food production in the face of environmental change." />
<meta name="twitter:title" content="Why Did Chinese Farmers Switch to Wheat?" />
<meta name="twitter:site" content="@SAPIENS_org" />
<meta name="twitter:image" content="https://www.sapiens.org/wp-content/uploads/2019/11/01-GettyImages-539701650_compressed-1200x628.jpg" />
<meta name="twitter:creator" content="@SAPIENS_org" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sapiens.org/#organization","name":"SAPIENS","url":"https://www.sapiens.org/","sameAs":["https://www.facebook.com/SAPIENS.org","https://www.instagram.com/sapiens_org/","https://twitter.com/SAPIENS_org"],"logo":{"@type":"ImageObject","@id":"https://www.sapiens.org/#logo","url":"https://www.sapiens.org/wp-content/uploads/2016/08/Sapiens_Social_Sets_300dpi.jpg","width":1657,"height":1657,"caption":"SAPIENS"},"image":{"@id":"https://www.sapiens.org/#logo"}},{"@type":"WebSite","@id":"https://www.sapiens.org/#website","url":"https://www.sapiens.org/","name":"SAPIENS","publisher":{"@id":"https://www.sapiens.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sapiens.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.sapiens.org/archaeology/chinese-farmers/#primaryimage","url":"https://www.sapiens.org/wp-content/uploads/2019/11/01-GettyImages-539701650_compressed.jpg","width":2000,"height":1125,"caption":"Wheat is now a favored crop in many parts of China."},{"@type":"WebPage","@id":"https://www.sapiens.org/archaeology/chinese-farmers/#webpage","url":"https://www.sapiens.org/archaeology/chinese-farmers/","inLanguage":"en-US","name":"Why Did Chinese Farmers Switch to Wheat?","isPartOf":{"@id":"https://www.sapiens.org/#website"},"primaryImageOfPage":{"@id":"https://www.sapiens.org/archaeology/chinese-farmers/#primaryimage"},"datePublished":"2019-11-20T18:01:11+00:00","dateModified":"2019-11-20T18:36:26+00:00","description":"Chinese Farmers - A shift in ancient Chinese crops shows how agricultural practices can help or hinder food production in the face of environmental change."},{"@type":"Article","@id":"https://www.sapiens.org/archaeology/chinese-farmers/#article","isPartOf":{"@id":"https://www.sapiens.org/archaeology/chinese-farmers/#webpage"},"author":{"@id":"https://www.sapiens.org/#/schema/person/1f47e268fdfdbdad82437ba12a741a57"},"headline":"Why Did Chinese Farmers Switch to Wheat?","datePublished":"2019-11-20T18:01:11+00:00","dateModified":"2019-11-20T18:36:26+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.sapiens.org/archaeology/chinese-farmers/#webpage"},"publisher":{"@id":"https://www.sapiens.org/#organization"},"image":{"@id":"https://www.sapiens.org/archaeology/chinese-farmers/#primaryimage"},"keywords":"Economics,Environment,Food,History","articleSection":"Archaeology"},{"@type":["Person"],"@id":"https://www.sapiens.org/#/schema/person/1f47e268fdfdbdad82437ba12a741a57","name":"Daniel Salas","image":{"@type":"ImageObject","@id":"https://www.sapiens.org/#authorlogo","url":"https://secure.gravatar.com/avatar/8610306b9f4efc162e3e97e346359c3d?s=96&d=mm&r=g","caption":"Daniel Salas"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.8 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-67308673-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-67308673-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<style id="fvm-header-1" media="print">#body-copy,.entry-content>figure figcaption p,#body-area .featured-image figcaption,article .entry-header .byline-container p,p.byline a,p.byline .ampersand,.entry-content>aside{color:#000!important}.share-links-wrapper{display:none!important;width:0px!important}#footer,#mini-homepage,#comments-block,.social-search,.sponsor,#tags,.powerpress_player,.powerpress_links,#debate-detail #posts-list,#most-recent-posts,#blogroll,#twitter-feed,.internal-title,.hamburger,.menu-main-menu-container,.header-fixed-right,.header-fixed-left,#site-navigation{display:none!important}#site-navigation,.branding,.social-search,.lt-ie9 #site-navigation,.lt-ie9 .branding,.lt-ie9 .social-search{width:33.3333%!important}h1,.entry-title{font-family:Georgia,Times,'Times New Roman',serif!important;font-weight:700}.header{border-bottom:none!important;margin-left:0px!important;margin-right:0!important;padding-bottom:0!important;padding-top:0!important}.header-fixed-wrapper.fixed{position:static!important;height:auto!important;box-shadow:none!important}.header::before,.header::after,.header-fixed-wrapper.fixed .header{background:transparent!important;position:static!important;height:auto!important;width:auto!important;left:0px!important;top:0px!important;padding-left:0px!important;padding-top:0px!important}body.single .header-fixed-wrapper.fixed .header .branding{position:static!important;text-align:left!important;padding-left:0px!important;padding-top:0px!important}.branding{padding-left:0px!important;padding-top:0px!important}.single{padding-top:0px!important}.branding .site-title img,.branding .site-title object.sr-only,body.single .header-fixed-wrapper.fixed .header .branding .site-title img,body.single .header-fixed-wrapper.fixed .header .branding .site-title object,body.single .header-fixed-wrapper.fixed .header .branding .site-title{height:55px!important;width:274px!important}.color-logo{height:55px!important;width:274px!important}embed,iframe,object{max-width:274px!important}.white-logo{display:none!important}#tagline{display:block!important;position:static!important;margin:0px!important;padding:0px!important;margin-bottom:15px!important;width:274px!important}#feature,#basic-page,#blog-post,#listing,#debate-detail,#debate-landing{padding-top:0px!important}#blog-post,#debate-landing,#debate-detail,#feature,#basic-page,#listing{margin-left:0px!important}@media print and (-webkit-min-device-pixel-ratio:0){#debate-detail #body-copy{}}@media (max-width:768px){body #article-detail-columns #body-copy{padding-left:0px!important}}#feature #body-copy{padding-left:0px!important;width:100%}.external-info .info-detail-logo .info-detail{font-size:96%!important;margin-top:-10px}.external-info .label-container .label{font-size:76%!important;border:none;background:transparent}@media print{a[href]:after{content:none!important}}#body-copy img{page-break-before:auto;page-break-after:auto;page-break-inside:avoid}.drop-cap>span.first-letter,.first-letter{color:#000!important;border:none!important;margin-top:0!important}#body-copy p{font-size:14px;margin-bottom:15px!important}#blog-post #body-copy{padding-left:0!important}#blog-post #body-area,#blog-sidebar{width:100%!important}.entry-content>aside{width:100%!important;margin-bottom:15px!important;max-width:100%!important}.entry-content>aside.pull-quote{font-size:176%!important;border-top:1px solid #000!important;border-bottom:1px solid #000!important;margin-top:20px;background:transparent}.entry-content aside::before,.entry-content aside::after{background:transparent!important;background-image:none!important}#feature #body-copy{width:100%!important}blockquote{border:none!important}#debate-detail #body-copy{padding-left:0!important;padding-right:0!important;width:100%!important;float:left!important}#article-detail-columns{clear:both}#debate-landing #article-detail-columns{padding-left:0!important;padding-right:0!important;width:100%!important;float:none!important}#debate-landing #body-copy{padding-left:0!important;padding-right:0!important;width:100%!important;float:none!important;min-height:0!important}#debate-landing #posts-grid{float:none!important;width:100%!important}#debate-landing #start-reading{display:none}#listing-description,#blog-sidebar{padding-left:0!important;padding-right:0!important;width:100%!important;float:none!important}.author-bio p .author-name a:link,.author-bio p .author-name a:visited{color:#000!important}</style><link rel='stylesheet' id='fvm-header-0-css'  href='https://www.sapiens.org/wp-content/uploads/cache/fvm/1569539276/out/header-27286b32.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var GA_EVENTS = {"events":[["#mini-homepage a","Mini homepage"],["#watching-items a","Currently","currentlyCustomLabel"]]};
var related_posts_js_options = {"post_heading":"h4"};
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.sapiens.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sapiens.org/wp-content/uploads/cache/fvm/1569539276/out/header-b2f32a2d.min.js'></script><script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script><script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"10723 https:\/\/www.sapiens.org\/?p=10723","disqusShortname":"sapiens-org","disqusTitle":"Why Did Chinese Farmers Switch to Wheat?","disqusUrl":"https:\/\/www.sapiens.org\/archaeology\/chinese-farmers\/","postId":"10723"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sapiens.org/wp-content/uploads/cache/fvm/1569539276/out/header-a21e0b22.min.js'></script><link rel='https://api.w.org/' href='https://www.sapiens.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sapiens.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sapiens.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p9mAef-2MX' />
<link rel="alternate" type="application/json+oembed" href="https://www.sapiens.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sapiens.org%2Farchaeology%2Fchinese-farmers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sapiens.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sapiens.org%2Farchaeology%2Fchinese-farmers%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<link rel="icon" href="https://www.sapiens.org/wp-content/uploads/2015/10/favicon-32x321.png" sizes="32x32" />
<link rel="icon" href="https://www.sapiens.org/wp-content/uploads/2015/10/favicon-32x321.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.sapiens.org/wp-content/uploads/2015/10/favicon-32x321.png" />
<meta name="msapplication-TileImage" content="https://www.sapiens.org/wp-content/uploads/2015/10/favicon-32x321.png" />
<!--[if lt IE 9]>
    <script src="https://www.sapiens.org/wp-content/themes/sapiens/js/html5shiv-printshiv.min.js"></script>
<![endif]-->

</head>
<body class="post-template-default single single-post postid-10723 single-format-standard group-blog">

<div id="main-wrapper" class=" " ><!--  class="parallax inverted" -->
	<div class="header-fixed-wrapper">
		<div class="header-fixed-left"></div>
		<div class="header-fixed-right"></div>
		<header class="header">
			<nav id="site-navigation" class="main-navigation col-md-4" role="navigation">
				
				<button tabindex="0" class="hamburger menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="hamburger-top"></span>
					<span class="hamburger-middle">Primary Menu</span>
					<span class="hamburger-bottom"></span>
				</button>
					<div id="primary-menu-container" class="menu-main-menu-container"><ul id="primary-menu" class="menu"><li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-666"><a href="https://www.sapiens.org/category/archaeology/">Archaeology</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.sapiens.org/category/body/">Body</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://www.sapiens.org/category/culture/">Culture</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="https://www.sapiens.org/category/evolution/">Evolution</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://www.sapiens.org/category/language/">Language</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://www.sapiens.org/category/technology/">Technology</a></li>
<li id="menu-item-1906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1906"><a href="https://www.sapiens.org/columns/">Columns</a></li>
<li id="menu-item-10292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10292"><a href="https://www.sapiens.org/sapiens-podcast/">Podcast</a></li>
<li id="menu-item-337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-337"><a href="https://www.sapiens.org/about-us/">About Us</a></li>
<li id="menu-item-1698" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1698"><a href="https://www.sapiens.org/follow/">Follow</a></li>
</ul></div>			</nav>		<!-- #site-navigation -->

			<div class="branding col-md-4">
				<h1 class="site-title">
										<a class="home-link color-logo" href="https://www.sapiens.org/">
										<!--[if gte IE 9]><!-->
						<img  tabindex="-1" src="https://www.sapiens.org/wp-content/themes/sapiens/images/logo.svg" alt="Sapiens">
					<!--<![endif]-->

					<!--[if lte IE 8]>
						<img  tabindex="-1" src="https://www.sapiens.org/wp-content/themes/sapiens/images/logo.png" alt="Sapiens">
					<![endif]-->

										</a>

					<a class="home-link" href="https://www.sapiens.org/">
										<!--[if gte IE 9]><!-->
						<img class="white-logo sr-only" src="https://www.sapiens.org/wp-content/themes/sapiens/images/logo-white.svg">
					<!--<![endif]-->

					<!--[if lte IE 8]>
						<img class="white-logo sr-only" src="https://www.sapiens.org/wp-content/themes/sapiens/images/logo-white.png">
					<![endif]-->
										</a>
									</h1>

				<p id="tagline">

				<!--[if gte IE 9]><!-->
					<img alt="Anthropology / Everything Human" src="https://www.sapiens.org/wp-content/themes/sapiens/images/tagline.svg">
				<!--<![endif]-->

				<!--[if lte IE 8]>
					<img alt="Anthropology / Everything Human" src="https://www.sapiens.org/wp-content/themes/sapiens/images/tagline.png">
				<![endif]-->
				</p>

							<div class="internal-title">
									<span class="page-title">Why Did Chinese Farmers Switch to Wheat?</span>
				</div>
						</div>



			<div class="social-search col-md-5">
				<div class="icons share-links-wrapper colorized share-links-post">
					<ul>
						<li>
<a href="http://www.twitter.com/sapiens_org"  class="share_links share_twitter" target="_blank">
<span class="genericon genericon-twitter"></span>
</a>
</li><li>
<a href="http://www.facebook.com/SAPIENS.org"  class="share_links share_facebook" target="_blank">
<span class="genericon genericon-facebook-alt"></span>
</a>
</li>						<li id="primary-search-container">
							<a class="share_links share_search" href="#"><span class="genericon genericon-search"></span><span class="text">search</span></a>

							<div id="primary-search" class="search_wrapper ">
								<form class="search-form" class="main-search" method="GET" action="/">
									<label for="search-criteria">
										<input class="search-criteria" name="s" placeholder="enter search terms" title="Search" aria-label="Search" value="" type="search">
									</label>

									<button id="submit-search" name="submit"><span class="genericon genericon-search"></span><span class="text">search</span></button>
								</form>
							</div>
						</li>
					</ul>
				</div>

			</div>
		</header>
	</div>
	
		<main id="feature" class="" itemid="https://www.sapiens.org/archaeology/chinese-farmers/" itemscope itemtype="http://schema.org/Article">

		
<article id="post-10723" class="post-10723 post type-post status-publish format-standard has-post-thumbnail hentry category-archaeology tag-economics tag-environment tag-food tag-history kicker-field-notes authors-christina-cheung article-type-essay">
	<div id="body-area">
    <div id="article-detail-header">
      <div class="header-container">
    		<header class="entry-header">

          <div class="kicker-container">
    			<p class="kicker">
    			    			    				<a itemid="field-notes" itemprop="isPartOf" itemscope itemtype="http://schema.org/Collection" href="https://www.sapiens.org/kicker/field-notes/"><span itemprop="name">Field Notes</span></a>
    			    			</p>
          </div>

          <div class="title-wrapper">
            <div class="title-container">
    			<h1 itemprop="headline" class="entry-title">Why Did Chinese Farmers Switch to Wheat?</h1>
    				    				<div class="description" itemprop="description">
    					<p>A shift in ancient Chinese crops shows how agricultural practices can help or hinder food production in the face of environmental change.</p>
    				</div>
    				            </div>
          </div>

    			<div class="byline-container">
    				<p class="byline">
    				<a class="post-author" itemid="christina-cheung" itemtype="http://schema.org/Person" itemscope href="https://www.sapiens.org/authors/christina-cheung/" rel="tag"><span itemprop="name">Christina Cheung</span></a>    				 /     				<time itemprop="datePublished" content="2019-11-20" datetime="2019-11-20" class="publication-date" >20 Nov 2019</time>
    				    				</p>
    			</div>
    		</header><!-- .entry-header -->
      </div>

		
				<figure style='background-image:url("")' itemscope itemtype="http://schema.org/ImageObject" itemprop="image" class="featured-image">
						
								<img width="1076" height="588" src="https://www.sapiens.org/wp-content/uploads/2019/11/01-GettyImages-539701650_compressed-1076x588.jpg" class="attachment-article-featured size-article-featured" alt="Wheat is now a favored crop in many parts of China." />												<figcaption class="featured-caption">
					<!-- <strong class="image-title" itemprop="about"> 01-GettyImages-539701650_compressed </strong> -->

										<span itemprop="caption">Wheat is now a favored crop in many parts of China.</span>
										<small itemprop="publisher">Jie Zhao/Getty Images
</small>
				</figcaption>
				
		</figure>
				    </div><!-- /#article-detail-header -->
		<div id="article-detail-columns"> 
      <div class="columns-container">
      		
<div id="article-sidebar" class="widget-area" role="complementary">
		<aside class="bio-box" itemscope itemtype="http://schema.org/Person" itemid=""
		itemprop="author"?>
					<span class="thumbnail" itemtype="http://schema.org/ImageObject">
			<a href="https://www.sapiens.org/authors/christina-cheung/">
			<img src="https://www.sapiens.org/wp-content/uploads/2018/01/Cheung-bio-photo-100x100.jpg" alt="Christina Cheung photo"></a></span>
			
			<div itemprop="description">
			<a class="author-name" href="https://www.sapiens.org/authors/christina-cheung/"><span itemprop="name">Christina Cheung</span> </a>
			is a postdoctoral researcher at the Muséum national d'Histoire naturelle in Paris.			</div>
		</aside>
	
</div><!-- #secondary -->
  			<div id="body-copy">
          <div class="share-links-wrapper colorized share-links-post share-links-post"><ul><li><a class="share_links share_facebook" href="https://www.facebook.com/sharer.php?t=Why Did Chinese Farmers Switch to Wheat?&amp;u=https://www.sapiens.org/archaeology/chinese-farmers/" target="_blank" ><span class="genericon genericon-facebook-alt"></span><span class="text">facebook</span></a></li><li><a class="share_links share_twitter" href="https://twitter.com/intent/tweet?text=Why+Did+Chinese+Farmers+Switch+to+Wheat%3F&url=https%3A%2F%2Fwww.sapiens.org%2Farchaeology%2Fchinese-farmers%2F&via=sapiens_org" target="_blank" ><span class="genericon genericon-twitter"></span><span class="text">twitter</span></a></li><li><a class="share_links share_reddit" href="https://www.reddit.com/submit?url=https://www.sapiens.org/archaeology/chinese-farmers/&amp;title=Why Did Chinese Farmers Switch to Wheat?" target="_blank" ><span class="genericon genericon-reddit"></span><span class="text">reddit</span></a></li><li><a class="share_links share_pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.sapiens.org/archaeology/chinese-farmers/&amp;description=Why Did Chinese Farmers Switch to Wheat?&amp;media=https://www.sapiens.org/wp-content/uploads/2019/11/01-GettyImages-539701650_compressed-408x230.jpg" target="_blank" ><span class="genericon genericon-pinterest"></span><span class="text">pinterest</span></a></li><li><a class="share_links share_tumblr" href="https://www.tumblr.com/share/link?url=https://www.sapiens.org/archaeology/chinese-farmers/" target="_blank" ><span class="genericon genericon-tumblr"></span><span class="text">tumblr</span></a></li><li><a class="share_links share_mail" href="/cdn-cgi/l/email-protection#310e4244535b5452450c6659481403017558551403017259585f5442541403017750435c544342140301624658455259140301455e140301665954504514027717505c410a535e55480c59454541421402701403771403774646461f42504158545f421f5e43561403775043525950545e5d5e56481403775259585f5442541c5750435c544342140377"><span class="genericon genericon-mail"></span><span class="text">mail</span></a></li><li><a class="share_links share_print" href="javascript:window.print()"><span class="genericon genericon-print"></span><span class="text">print</span></a></li></ul></div>  				<div class="entry-content" itemprop="articleBody">
  					<p><span class="first-letter letter-T">T</span>oday China is the world’s <span><a href="https://www.indexmundi.com/agriculture/?commodity=wheat&amp;graph=domestic-consumption">biggest consumer</a></span> of wheat, which the country uses to make a host of noodles, dumplings, buns, and other pastries. But it wasn’t always that way.</p>
<p><span class="first-letter letter-W">W</span>heat only came to the area now known as northern China toward the end of the Neolithic period, some 4,600 years ago. And, my research has shown, things weren’t so delicious back then: Initially, wheat seems to have been treated as a crop of desperation rather than a culinary delight, grown in an attempt to stave off starvation.</p>
<p><span class="first-letter letter-T">T</span>he first farmers of northern China primarily grew millet—a drought-tolerant, small-seeded grain in the grass family that today is mostly grown in East Asia and is used for birdseed in the United States—starting as early as 11,500 years ago. Based on historical records and early recipes, researchers have long known that by the time of the Tang dynasty (A.D. 618–907), many thousands of years later, wheat had replaced millet and become the region’s major crop. But relatively little was known about exactly how or why this shift occurred.</p>
<p><span class="first-letter letter-T">T</span>oday the benefits of wheat seem obvious: Other than its versatility in cooking, wheat also grows faster and has a consistently higher yield than millet. But ancient farmers didn’t know all that right from the beginning. From the historical records, it is evident that until at least the Tang dynasty, wheat was usually consumed as gruel—the same way millet was prepared. The grains were steamed or cooked whole, producing a tough and unpalatable dish. Many early writers commented that wheat gruel was food “for the barbarians and farmers,” possibly only consumed in desperate times.</p>
<p><span class="first-letter letter-S">S</span>o why did northern Chinese farmers switch to wheat?</p>
<p class="drop-cap"><span class="first-letter letter-I">I</span>n an attempt to track the answer, while working on my doctoral research back in 2014, I began to gather as much information as possible about when different areas in northern China started to grow this crop.</p>
<p><span class="first-letter letter-T">T</span>raditionally, archaeologists deduced this by looking for the physical remains of grains in dig sites, but that really only revealed what was available for consumption, not how much was being eaten. Recently, researchers have moved to a more direct method of working this out: looking at isotopes in human remains. (Isotopes are different versions of an element, like carbon, with slightly different atomic weights; some isotopes are radioactive and decay over time, but others are stable.) The proportions of different stable isotopes of carbon and nitrogen found in everything from bones to teeth convey <span><a href="https://www.futurelearn.com/courses/archaeology/0/steps/15267">powerful information</a></span> about the dietary practices of ancient people.</p>
<p><q class="pull-quote alignleft">Many early writers commented that wheat gruel was food “for the barbarians and farmers.”</q></p>
<p><span class="first-letter letter-V">V</span>arious plants, like millet and wheat, grow using different chemical pathways, and so they incorporate distinctive proportions of stable carbon isotopes from the soil. (This difference distinguishes so-called <span><a href="https://leakeyfoundation.org/2015behind-the-science-c3-or-c4-which-one-are-you/">C<sub>3</sub> and C<sub>4</sub> plants</a></span>.) Since we are what we eat, those specific ratios of carbon then get incorporated into human remains and can be detected centuries later.</p>
<p><span class="first-letter letter-M">M</span>illet, in particular, was the only major C<sub>4</sub> crop grown in northern China, so it’s relatively easy to see when people switched from eating mainly millet to mainly something else—like wheat, a C<sub>3</sub> crop.</p>
<p><span class="first-letter letter-B">B</span>y searching through published reports, I eventually amassed a collection of nearly 1,200 datapoints covering more than 50 sites from the mid-Neolithic, about 9,000 years ago, to after the collapse of the Eastern Han dynasty in A.D. 220. The sites were scattered across eight modern provinces, spanning from Gansu province in the northwest to Shandong province in the east—roughly the distance from Los Angeles, California, to Denver, Colorado.</p>
<p><span class="first-letter letter-M">M</span>y colleagues and I noticed something interesting <span><a href="https://journals.plos.org/plosone/article?id=10.1371/journal.pone.0218943">in this huge dataset</a></span>: Groups across this vast study area all started to go from an exclusively millet-based diet to a more mixed diet at the same time. This is very surprising. A sudden and nearly simultaneous change in culinary practices across such a vast geographic area needs a bigger explanation than just a hankering for new food.</p>
<figure itemscope itemtype="http://schema.org/ImageObject" id="attachment_10744" class="wp-caption aligncenter" style="width: 490px"><a href="https://www.sapiens.org/wp-content/uploads/2019/11/03-Spread-of-Grain-Crops-1.gif"><img src="https://www.sapiens.org/wp-content/uploads/2019/11/03-Spread-of-Grain-Crops-1.gif" alt="Chinese farmers - This animation shows how four of the ancient world’s most important domesticated grain crops spread between 7,000 and 3,500 years ago." class="aligncenter size-full wp-image-10744" width="480" height="326" /></a><figcaption>
	<p><span itemprop="caption">This animation shows how four of the ancient world’s most important domesticated grain crops spread between 7,000 and 3,500 years ago.</span> <small itemprop="publisher">Javier Ventura/Washington University
</small></p></figcaption>
	</figure>
<p><span class="first-letter letter-O">O</span>ne possible explanation is a major climate shift, called the <span><a href="https://www.bbc.com/news/science-environment-44868527">Holocene Event 3</a></span>, which happened around 4,200 years ago. At this time, the climate became colder and dryer across continents. Across the Eastern Mediterranean and Western Asia, for example, rainfall declined by a third to a half, resulting in a 45-meter drop in the level of the Dead Sea. This “megadrought” is known to have caused havoc for crop production throughout the world, resulting in political upheavals from <span><a href="https://pubs.geoscienceworld.org/gsa/geology/article-abstract/28/4/379/207263/climate-change-and-the-collapse-of-the-akkadian?redirectedFrom=fulltext">Mesopotamia</a></span> to the <span><a href="https://phys.org/news/2014-02-decline-bronze-age-megacities-linked.html">Indus Valley</a></span>—and the <span><a href="https://www.sciencedirect.com/science/article/pii/S1040618203001253">collapse of Neolithic cultures</a></span> in China’s central plain.</p>
<p><span class="first-letter letter-O">O</span>n top of this, the late Neolithic period was also a time of rapid population growth around the world. With an ever-increasing population and fluctuating crop yield, it is reasonable to assume that Neolithic farmers in northern China were struggling.</p>
<p><span class="first-letter letter-W">W</span>heat, it turns out, actually needs more water than millet, making it seem a poor choice for a dry period of history. But it also, importantly, has an alternating optimal sowing season with millet: It can be sowed after millet has been harvested. If millet failed in any given year, farmers would still have time to grow wheat for relief. That, we think, is the most likely reason why the people across northern China started to grow wheat.</p>
<p class="drop-cap"><span class="first-letter letter-T">T</span>here is a serious moral to this story. From more <span><a href="https://www.nytimes.com/2019/09/12/climate/extreme-weather-displacement.html">extreme weather</a></span> to <span><a href="https://earthobservatory.nasa.gov/images/91746/sea-level-rise-is-accelerating">changing coastlines</a></span>, climate change has always brought unexpected and sometimes dramatic changes to societies. In this instance, the aftermath of the Holocene Event 3 in northern China proved, eventually, delicious: Today the people of northern China enjoy noodles, dumplings, and Chinese bread. But it might not have turned out so well. It doesn&#8217;t always.</p>
<figure itemscope itemtype="http://schema.org/ImageObject" id="attachment_10745" class="wp-caption alignright" style="width: 340px"><a href="https://www.sapiens.org/wp-content/uploads/2019/11/04-A_food_riot_during_the_famine_compressed-1.jpg"><img src="https://www.sapiens.org/wp-content/uploads/2019/11/04-A_food_riot_during_the_famine_compressed-1-330x300.jpg" alt="Problems with food supplies can lead to starvation and riots, as in this image of Ireland during the potato famine of the 1840s." class="alignright size-medium wp-image-10745" width="330" height="300" srcset="https://www.sapiens.org/wp-content/uploads/2019/11/04-A_food_riot_during_the_famine_compressed-1-330x300.jpg 330w, https://www.sapiens.org/wp-content/uploads/2019/11/04-A_food_riot_during_the_famine_compressed-1-768x699.jpg 768w, https://www.sapiens.org/wp-content/uploads/2019/11/04-A_food_riot_during_the_famine_compressed-1-1065x969.jpg 1065w, https://www.sapiens.org/wp-content/uploads/2019/11/04-A_food_riot_during_the_famine_compressed-1.jpg 1505w" sizes="(max-width: 330px) 100vw, 330px" /></a><figcaption>
	<p><span itemprop="caption">Problems with food supplies can lead to starvation and riots, as in this image of Ireland during the potato famine of the 1840s.</span> <small itemprop="publisher">British Library/<a href="https://www.flickr.com/photos/britishlibrary/12459233983">Flickr</a>
</small></p></figcaption>
	</figure>
<p><span class="first-letter letter-M">M</span>onoculture—the practice of relying heavily on just one crop—has always been a terrible idea. Consider, for example, the <span><a href="https://www.history.com/topics/immigration/irish-potato-famine">Great Potato Famine</a></span><span> in Ireland</span>: Close to a million people died in this potato-reliant country when a deadly blight hit crops during the mid-19th century.</p>
<p><span class="first-letter letter-Y">Y</span>et, despite scientists’ warnings, today many large farms in the United States and other parts of the world seem to be <span><a href="https://qz.com/521110/americans-are-increasingly-dependent-on-just-two-crops-and-its-putting-us-all-at-risk/">dangerously limited</a></span> in the number of crops they rely on. Many species of plants are edible—perhaps tens or even hundreds of thousands of them—but today only about 200 are cultivated, and just three (wheat, maize, and rice) make up the majority of humanity’s calories from crops. According to the U.N. Food and Agriculture Organization, <span><a href="http://www.fao.org/3/y5609e/y5609e02.htm">75 percent of the crops</a></span> grown a century ago are no longer cultivated. Some places are now trying to bring back <span><a href="https://www.tandfonline.com/doi/abs/10.1080/00438243.2019.1610492?journalCode=rwar20">more traditional crops</a></span>, including millet, to make local agriculture more sustainable.</p>
<p><span class="first-letter letter-I">I</span>n ancient China, farmers were willing and able to move toward a more diverse agricultural system—one that helped them navigate an otherwise devastating event. Archaeological and historical data suggest that they also grew rice, soybeans, oats, buckwheat, and barley, though wheat proved more popular.</p>
<p><span class="first-letter letter-T">T</span>here is no one perfect crop. Growing a variety is the key to surviving periods of fluctuating climate. While we should still do all we can to help combat anthropogenic climate change, it is also wise to be pragmatic and prepare for an uncertain future. To prevent future food stress induced by climate change, it is a good time for more farmers to venture out of their comfort zones and expand our culinary base.</p>

  					
  				</div><!-- .entry-content -->


  				
  				<p id="tags">
  				  					  					<a href="https://www.sapiens.org/category/archaeology/" rel="category"><span itemprop="keywords">Archaeology</span></a>  					  				  				 /   				  					<a href="https://www.sapiens.org/tag/economics/" rel="tag"><span itemprop="keywords">Economics</span></a> /   					  					<a href="https://www.sapiens.org/tag/environment/" rel="tag"><span itemprop="keywords">Environment</span></a> /   					  					<a href="https://www.sapiens.org/tag/food/" rel="tag"><span itemprop="keywords">Food</span></a> /   					  					<a href="https://www.sapiens.org/tag/history/" rel="tag"><span itemprop="keywords">History</span></a>  					  				  				</p>

  			</div>
  			<div id="comments-block">
  				  					<button id="view-comments"><i class="plus-icon"></i> View Comments </button>

  				  				<a class="republish creative-commons-btn" href="https://www.sapiens.org/wp-content/plugins/republish/iframe.php?id=10723"><span class="button-label">Republish</span><span class="cc-logo"><img src=https://www.sapiens.org/wp-content/plugins/republish/images/cc-by-nd.svg /></span></a>  				
<div id="disqus_thread"></div>
  			</div>
      </div><!-- /.columns-container -->
		</div>
	</div> <!--#body-area-->
	</article><!-- #post-## -->

		

		</main><!-- #main -->
		<div id="mini-homepage">
	<div class="internal">
		<div id="recommendations">
			<h2 class="sr-only">Recommendations</h2>
						<div itemscope itemtype="http://schema.org/Article" class="widget-two feature" itemid="https://www.sapiens.org/culture/banana-domestication/">
				<div class="medium-rectangular-image">
					<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
						<a href="https://www.sapiens.org/culture/banana-domestication/"><img width="319" height="167" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2018/08/02-GettyImages-868619908_compressed-1076x588-319x167.jpg" class="attachment-featured-rectangular-large size-featured-rectangular-large wp-post-image" alt="banana domestication" /></a>
					</figure>
				</div>
				<div class="feature-content">
					<p itemid="https://www.sapiens.org/kicker/unearthed/" itemprop="isPartOf" itemscope itemtype="http://schema.org/Collection" class="kicker">
					<a href="https://www.sapiens.org/kicker/unearthed/">Unearthed</a></p>
					<h3 data-origin="jetpack" itemprop="headline" class="feature-title"><a href="https://www.sapiens.org/culture/banana-domestication/">Peeling Back the History of the Banana</a></h3>
					<p class="byline"><a class="post-author" itemid="chris-hunt" itemtype="http://schema.org/Person" itemscope href="https://www.sapiens.org/authors/chris-hunt/" rel="tag"><span itemprop="name">Chris Hunt</span></a> <span class="ampersand">and</span> <a class="post-author" itemid="rathnasiri-premathilake" itemtype="http://schema.org/Person" itemscope href="https://www.sapiens.org/authors/rathnasiri-premathilake/" rel="tag"><span itemprop="name">Rathnasiri Premathilake</span></a></p>
				</div>
				<meta itemprop="datePublished" content="2018-08-24">
			</div>

			<div class="two-slots">
			
							<div itemscope itemtype="http://schema.org/Article" class="widget feature" itemid="https://www.sapiens.org/culture/cooking-international-market-quinoa/">
					<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="large-image">
						<a href="https://www.sapiens.org/culture/cooking-international-market-quinoa/"><img width="252" height="132" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2017/08/Adam-Gamwell-Quinoa-Puno-Peru01-1-1076x588-252x132.jpg" class="attachment-minihome-featured-rectangular size-minihome-featured-rectangular wp-post-image" alt="The bright-red cuchi wila quinoa has a bitter-tasting outer coating, called saponin, that protects the plant from predators and houses a black seed. This heritage variety of quinoa is increasingly difficult to find, even though it has been used for thousands of years for recipes like the fermented beverage chicha." /></a>
					</figure>
					<p itemid="https://www.sapiens.org/kicker/marketplace/" itemprop="isPartOf" itemscope itemtype="http://schema.org/Collection" class="kicker"><a href="https://www.sapiens.org/kicker/marketplace/">Marketplace</a></p>
					<h3 data-origin="jetpack" itemprop="headline" class="feature-title"><a href="https://www.sapiens.org/culture/cooking-international-market-quinoa/">Cooking Up an International Market for Quinoa</a></h3>
					<p class="byline"><a class="post-author" itemid="adam-gamwell" itemtype="http://schema.org/Person" itemscope href="https://www.sapiens.org/authors/adam-gamwell/" rel="tag"><span itemprop="name">Adam Gamwell</span></a> <span class="ampersand">and</span> <a class="post-author" itemid="corinna-howland" itemtype="http://schema.org/Person" itemscope href="https://www.sapiens.org/authors/corinna-howland/" rel="tag"><span itemprop="name">Corinna Howland</span></a></p>
					<meta itemprop="datePublished" content="2017-08-16">
				</div>

			
				<div class="widget last-list">
					<ul>
											<li itemscope itemtype="http://schema.org/BlogPosting" class="last-post" itemid="https://www.sapiens.org/archaeology/california-abalone-chinese-immigrants/">
							<link itemprop="image" href="https://www.sapiens.org/wp-content/uploads/2018/03/01-GettyImages-179805904.jpg" />
															<span class="thumbnail"><a href="https://www.sapiens.org/archaeology/california-abalone-chinese-immigrants/"><img width="100" height="100" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2018/03/01-GettyImages-179805904-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Abalone, which were once abundant in the coastal waters of California, are now primarily cultivated on farms." /></a></span>
								<p itemid="https://www.sapiens.org/kicker/reflections/" itemprop="isPartOf" itemscope itemtype="http://schema.org/Collection" class="kicker"><a href="https://www.sapiens.org/kicker/reflections/">Reflections</a></p>
														<span data-origin="jetpack" itemprop="headline" class="post-title"><a href="https://www.sapiens.org/archaeology/california-abalone-chinese-immigrants/">How Chinese Immigrants Built—and Lost—a Shellfish Industry</a></span>
							<p class="byline"><a class="post-author" itemid="todd-braje" itemtype="http://schema.org/Person" itemscope href="https://www.sapiens.org/authors/todd-braje/" rel="tag"><span itemprop="name">Todd Braje</span></a></p>
						</li>
											<li itemscope itemtype="http://schema.org/Article" class="last-article" itemid="https://www.sapiens.org/archaeology/oldest-known-bread-crumbs-discovered/">
							<link itemprop="image" href="https://www.sapiens.org/wp-content/uploads/2018/07/01-SHB_E_14_0024474_compressed.jpg" />	
															<p itemid="https://www.sapiens.org/kicker/pastimes/" itemprop="isPartOf" itemscope itemtype="http://schema.org/Collection" class="kicker"><a href="https://www.sapiens.org/kicker/pastimes/">Pastimes</a></p>
														<span data-origin="jetpack" itemprop="headline" class="post-title"><a href="https://www.sapiens.org/archaeology/oldest-known-bread-crumbs-discovered/">Following a New Trail of Crumbs to Agriculture&#8217;s Origins</a></span>
							<meta itemprop="datePublished" content="2018-07-16">
						</li>

											<li itemscope itemtype="http://schema.org/Article" class="last-article" itemid="https://www.sapiens.org/culture/madagascar-vanilla-boom/">
							<link itemprop="image" href="https://www.sapiens.org/wp-content/uploads/2018/09/01-vanilla_drying_compressed.jpg" />
															<p itemid="https://www.sapiens.org/kicker/marketplace/" itemprop="isPartOf" itemscope itemtype="http://schema.org/Collection" class="kicker"><a href="https://www.sapiens.org/kicker/marketplace/">Marketplace</a></p>
														<span data-origin="jetpack" itemprop="headline" class="post-title"><a href="https://www.sapiens.org/culture/madagascar-vanilla-boom/">Bracing for the Vanilla Boom</a></span>
							<meta itemprop="datePublished" content="2018-09-27">
						</li>
										</ul>
				</div>
			</div>
		</div>
		<div id="lists">
			<h2 class="sr-only">Lists</h2>
			<div class="lists-tab">
				<h3><span class="current">Most Popular</span></h3>
				<ul id="most-popular">
					
<!-- using transient - gtc-google_top_content82a15a303eba9c70f36bf9ff2d16dad2 -->
<style type="text/css">.gtc-list li:after{content:"";display: block;clear:both;}</style><ul id="most-popular" ><li itemid="collection/article_1" itemscope itemtype="http://schema.org/Article"><span class="thumbnail"><a href="/column/field-trips/neanderthal-sex-lives-bones/"> <img width="100" height="100" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2019/09/03-F1.large-3-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></span><span itemid="https://www.sapiens.org/kicker/expressions/" itemprop="isPartOf" itemscope="" itemtype="http://schema.org/Collection" class="kicker"> <a href="https://www.sapiens.org/columns/field-trips/">Field Trips</a></span><span itemprop="headline" class="post-title"><a href="/column/field-trips/neanderthal-sex-lives-bones/">Neanderthal Bones: Signs of Their Sex Lives</a></span></li><li itemid="collection/article_2" itemscope itemtype="http://schema.org/Article"><span class="thumbnail"><a href="/language/endangered-languages/"> <img width="100" height="100" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2019/11/Languages_header_2-1-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="This illustration represents how Indigenous peoples around the globe, as highlighted by depictions of a few specific communities, are striving to keep endangered languages alive as dynamic sources of cultural identity." /></a></span><span itemid="https://www.sapiens.org/kicker/expressions/" itemprop="isPartOf" itemscope="" itemtype="http://schema.org/Collection" class="kicker"> <a href="https://www.sapiens.org/kicker/expressions/">Expressions</a></span><span itemprop="headline" class="post-title"><a href="/language/endangered-languages/">Why Are Languages Worth Preserving?</a></span></li><li itemid="collection/article_3" itemscope itemtype="http://schema.org/Article"><span class="thumbnail"><a href="/column/race/caucasian-terminology-origin/"> <img width="100" height="100" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2017/01/01-Blumenbach-Races-Johann-Friedrich-Blumenbach-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Caucasian terminology origin - Johann Blumenbach’s five-race taxonomy placed “Caucasians” at the top as representing an ideal type of human. The other four races were viewed as “degenerate” forms of this original creation." /></a></span><span itemid="https://www.sapiens.org/kicker/expressions/" itemprop="isPartOf" itemscope="" itemtype="http://schema.org/Collection" class="kicker"> <a href="https://www.sapiens.org/columns/race/">"Race"</a></span><span itemprop="headline" class="post-title"><a href="/column/race/caucasian-terminology-origin/">Why Do We Keep Using the Word “Caucasian”?</a></span></li><li itemid="collection/article_4" itemscope itemtype="http://schema.org/Article"><span class="thumbnail"><a href="/culture/native-american-stereotypes/"> <img width="100" height="100" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2019/02/01-GettyImages-3239149_compressed-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Native American stereotypes - Media portrayals of “good Indians” and “bad Indians” have shaped the minds of generations of Americans." /></a></span><span itemid="https://www.sapiens.org/kicker/expressions/" itemprop="isPartOf" itemscope="" itemtype="http://schema.org/Collection" class="kicker"> <a href="https://www.sapiens.org/kicker/crossroads/">Crossroads</a></span><span itemprop="headline" class="post-title"><a href="/culture/native-american-stereotypes/">Why the Myth of the “Savage Indian&#8221; Persists</a></span></li><li itemid="collection/article_5" itemscope itemtype="http://schema.org/Article"><span class="thumbnail"><a href="/column/race/people-of-color/"> <img width="100" height="100" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2016/11/01-Eye-to-Eye-USAID-Flickr-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="people of color" /></a></span><span itemid="https://www.sapiens.org/kicker/expressions/" itemprop="isPartOf" itemscope="" itemtype="http://schema.org/Collection" class="kicker"> <a href="https://www.sapiens.org/columns/race/">"Race"</a></span><span itemprop="headline" class="post-title"><a href="/column/race/people-of-color/">Is the Term “People of Color” Acceptable?</a></span></li><li itemid="collection/article_6" itemscope itemtype="http://schema.org/Article"><span class="thumbnail"><a href="/culture/haiti-blackouts/"> <img width="100" height="100" itemprop="image" src="https://www.sapiens.org/wp-content/uploads/2019/10/01-GettyImages-1171145592_compressed-100x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Haiti blackouts - On September 25, a girl in Port-au-Prince, Haiti, watches as protesters denounce fuel shortages and demand the resignation of President Jovenel Moïse." /></a></span><span itemid="https://www.sapiens.org/kicker/expressions/" itemprop="isPartOf" itemscope="" itemtype="http://schema.org/Collection" class="kicker"> <a href="https://www.sapiens.org/kicker/excerpt/">Excerpt</a></span><span itemprop="headline" class="post-title"><a href="/culture/haiti-blackouts/">Haiti’s Blackouts Are Both Electrical and Emotional</a></span></li></ul>
<!-- using transient - gtc-google_top_content82a15a303eba9c70f36bf9ff2d16dad2 -->
				</ul>
			</div>
		</div>
	</div>
</div>
	
<footer id="footer" class="container">
        <h2 class="sr-only">Footer</h2>
        <div class="row three-grid">
          <div class="widget icons col-md-4 share-links-wrapper colorized share-links-post">
            <ul>
            <li>
<a href="http://www.facebook.com/sapiens.org"  class="share_links share_facebook" target="_blank">
<span class="genericon genericon-facebook-alt"></span>
</a>
</li><li>
<a href="http://www.twitter.com/sapiens_org"  class="share_links share_twitter" target="_blank">
<span class="genericon genericon-twitter"></span>
</a>
</li><li>
<a href="http://instagram.com/sapiens_org"  class="share_links share_instagram" target="_blank">
<span class="genericon genericon-instagram"></span>
</a>
</li><li>
<a href="https://www.sapiens.org/feed/"  class="share_links share_feed" target="_blank">
<span class="genericon genericon-feed"></span>
</a>
</li>            </ul>
          </div>

          <div class="widget about col-md-5">
            <h3 class="site-title">

            <!--[if gte IE 9]><!-->

            <object tabindex="-1" class="color-logo" data="https://www.sapiens.org/wp-content/themes/sapiens/images/logo.svg" type="image/svg+xml"></object>

                        <a class="home-link-footer" href="https://www.sapiens.org/"><span>Sapiens</span></a>
            
            <!--<![endif]-->

            <!--[if lte IE 8]>
                            <a class="home-link" href="https://www.sapiens.org/">
                              <img src="https://www.sapiens.org/wp-content/themes/sapiens/images/logo.png" alt="Sapiens">
                
              </a>
                          <![endif]-->


              <span>About Sapiens</span>
            </h3>

            <p id="copyright">An editorially independent magazine of the Wenner-Gren Foundation for Anthropological Research</p>
          </div>

          <div class="widget subscribe col-md-4" id="signup-5">
	<div class="subscribe-box">
		
		<div>
		<h3>Don't Miss Out</h3>
		<p class="intro-copy">Get everything human delivered to your inbox every Friday</p>
		</div>
		

		<form action="https://sapiens.us11.list-manage.com/subscribe/post?u=80f6cf678900daf984bf763b7&amp;id=18b7e41cd8" method="post" target="_blank" novalidate>
			<div class="field-div">
				<label for="mce-EMAIL">email</label>
				<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
			</div>
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_80f6cf678900daf984bf763b7_18b7e41cd8" tabindex="-1" value=""></div>
			<input type="submit" value="sign up" name="subscribe" id="mc-embedded-subscribe" class="button">
		</form>
	</div>
</div>          
        </div>

        <nav id="footer-links-nav">
        <div class="menu-footer-menu-container"><ul id="footer-links" class="menu"><li id="menu-item-449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-449"><a href="https://www.sapiens.org/about-us/">About Us</a></li>
<li id="menu-item-448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448"><a href="https://www.sapiens.org/our-staff/">Our Staff</a></li>
<li id="menu-item-6899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6899"><a href="https://www.sapiens.org/write-for-us/">Write for Us</a></li>
<li id="menu-item-446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446"><a href="https://www.sapiens.org/partners/">Partners</a></li>
<li id="menu-item-445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-445"><a href="https://www.sapiens.org/terms-use/">Terms of Use</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="https://www.sapiens.org/policies/">Privacy Policy</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-443"><a href="https://www.sapiens.org/contact/">Contact</a></li>
</ul></div>        </nav>

        <a href="#" class="back-to-top">back to top</a>
        
      </footer>
    </div>

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: B --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://a.opmnstr.com/app/js/api.min.js" data-campaign="twrjdgv8ylrtxihyelqi" data-user="27022" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var twrjdgv8ylrtxihyelqi_shortcode = true;</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var MC_AJAX = {"url":"https:\/\/www.sapiens.org\/wp-admin\/admin-ajax.php","nonce":"eed10ea0f8"};
var currently = {"ajaxurl":"https:\/\/www.sapiens.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script defer type='text/javascript' src='https://www.sapiens.org/wp-content/uploads/cache/fvm/1569539276/out/footer-dab3652a.min.js'></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version="2.0";n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,"script","//connect.facebook.net/en_US/fbevents.js");

fbq("init", "151361501913500");
fbq("track", "PageView");</script>
<noscript><img height="1" width="1" style="display:none" 
src="https://www.facebook.com/tr?id=151361501913500&ev=PageView&noscript=1" 
/></noscript>
<!-- End Facebook Pixel Code -->

	

<!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv9r7');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

	<style> @media screen and (max-width: 414px) {
{ display:none; }
} </style>		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.sapiens.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '87ed7c765d', slugs: {"twrjdgv8ylrtxihyelqi":{"slug":"twrjdgv8ylrtxihyelqi","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":10723,"object_key":"post","object_type":"post","term_ids":[69,73,74,76,68,34,438,5]};</script>
		
</body>
</html>
